• 外交部:文莱外交与贸易部第二部长艾瑞万将访华 2019-11-15
  • 我的春晚我的年 央视春晚走过35载 2019-11-06
  • 办个房产证 也要惊动省委书记? 2019-10-27
  • 四川乐山公开审理新型贩毒案 2019-10-27
  • 洪崖洞、长江索道、李子坝轻轨站……这些网红景点21年前的模样你知道吗? 2019-10-22
  • 持久战是真打,因为会有清单被逐步落实。美国与中国一样不希望两败俱伤的真打,现在还是叫板中,以增加今后谈判筹码。由于我顺差太大,打不多久就没得打了。所以要来个速决 2019-10-20
  • 垫江县鹤游镇多举措切实做好水稻病虫害防治工作 2019-10-20
  • 图解2017民政工作成绩单:改革试点全面推进 1.6万留守儿童复学 2019-10-17
  • 习近平要求把这项工作作为重大政治任务 2019-10-12
  • “鹊桥”从“探月港”开始延伸 2019-10-12
  • “高深文学创作回顾研讨会”在北京举行 2019-10-11
  • 统帅关怀励兵心 矢志强军谋打赢——习近平视察北部战区海军发表的重要讲话在全军和武警部队引起热烈反响 2019-10-11
  • 广州市从化区人民法院公告专栏 2019-09-29
  • [大笑]你这头猪看得懂逻辑? 2019-09-29
  • 楚天传媒大厦招租信息 2019-09-19
  • 2012香港赛马会合法网 > 软件下载 > 网络工具 > 网络共享 > winbox v3.11 中文版

    香港赛马会绝杀10肖:winbox v3.11 中文版

    软件大?。?/span>1.5MB

    软件语言:英文

    软件授权:汉化版

    软件类别:网络共享

    更新时间:2019-09-25

    官方网站:2012香港赛马会合法网 www.fklso.tw

    应用平台:Win8/Win7/WinXP

    软件等级:

    • 软件介绍
    • 软件截图

    winbox是一款非常专业的远程管理软件,winbox拥有直观便捷的图形界面,功能强大,操作便捷,能够将标准的PC电脑变成专业路由器,无路由器也可以实现共享网络,适用于网络管理人员。

    winbox常用功能

    1.查看局域网网速:ToolsàTorch,Interface选择LAN1,Collect勾选Src.Address,之后点击右侧的start,即开始检测各个IP网速。 
    2.IP与mac绑定,ip-->arp里点+号输入IP地址和MAC地址,选择内网网卡LAN1,点OK在ip-->dhcp-server里把DHCP服务器里的addarpforleases(把租约ip添加到arp里)打勾。然后到arp里选中要添加的ip点右键makestatic。然后在IP-->DHCP-server里把addarpforleases勾去掉。addarpforleases选项,只要选中它,从ros分发出的ip是可以自动帮定到ip-mac表中的 
    3.TXRATE是发送速度,RXRATE是接收速度,判断发送还是接收,是看他针对的是哪个口 
    比如,你这里的PPPOE-OUT1,他对外是internet,所以,TX是发送,指的就是上行速度了,RX是接收,就是下载速度了
    但你的内部的PPPOE接口,TX发送的就是指客户的下载了,RX接收就是客户的上行

    winbox命令介绍

    /sy reset 恢复路由原始状态

    /sy reboot 重启路由

    save name=你要设置文件名 备份路由

    LOAD NAME=你要设置文件名 恢复备份

    /interface print 查看网卡状态

    0 X ether1 ether 1500 这个是网卡没有开启

    0 R ether1 ether 1500 这个是正常状态

    /sy showdown 关机

    /sy ide set name=机器名 设置机器名

    /export 查看配置

    /ip export 查看IP配置

    /sy backup 回车

    /int en 0 激活0网卡

    /int di 0 禁掉0网卡

    /ip fir con print 查看当前所有网络边接

    /ip hotspot user add name=user1 password=1 增加用户

    /ip service set www port=81 改变www服务端口为81

    winbox v3.11 中文版软件截图
    • winbox

    注意事项

    Winbox可以轻松就能实现共享网络,它不仅功能强大而且界面友好操作便捷,真的是一款不错的远程管理工具。用户在使用winbox控制台对Routeros配置时可以采用mac地址直接就能连接到它的所在端口,有需要的赶快下载试试看吧,更多特色功能等你来体现。

  • 外交部:文莱外交与贸易部第二部长艾瑞万将访华 2019-11-15
  • 我的春晚我的年 央视春晚走过35载 2019-11-06
  • 办个房产证 也要惊动省委书记? 2019-10-27
  • 四川乐山公开审理新型贩毒案 2019-10-27
  • 洪崖洞、长江索道、李子坝轻轨站……这些网红景点21年前的模样你知道吗? 2019-10-22
  • 持久战是真打,因为会有清单被逐步落实。美国与中国一样不希望两败俱伤的真打,现在还是叫板中,以增加今后谈判筹码。由于我顺差太大,打不多久就没得打了。所以要来个速决 2019-10-20
  • 垫江县鹤游镇多举措切实做好水稻病虫害防治工作 2019-10-20
  • 图解2017民政工作成绩单:改革试点全面推进 1.6万留守儿童复学 2019-10-17
  • 习近平要求把这项工作作为重大政治任务 2019-10-12
  • “鹊桥”从“探月港”开始延伸 2019-10-12
  • “高深文学创作回顾研讨会”在北京举行 2019-10-11
  • 统帅关怀励兵心 矢志强军谋打赢——习近平视察北部战区海军发表的重要讲话在全军和武警部队引起热烈反响 2019-10-11
  • 广州市从化区人民法院公告专栏 2019-09-29
  • [大笑]你这头猪看得懂逻辑? 2019-09-29
  • 楚天传媒大厦招租信息 2019-09-19
  • 3刀定胆公式 大连步步为赢下载官网 股票配资广告 辽宁十一选五走势图手机版下载 南通同城棋牌游戏 快乐扑克3豹子全部查询 最新星空棋牌游戏大厅 辛运28预测 老k棋牌app下载 彩票中奖重复号码查询